<!DOCTYPE html>
<html lang="de-DE" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  xmlns:og="http://ogp.me/ns#">
<head>
	<title>[Festival] Rock In Vienna &#8211; neue Bandbestätigungen | Review, News, Interview | Disctopia Metal Webzine</title>
	<meta name="keywords" content="metal, metalstile, genres, reviews, interviews, konzertberichte, festivalberichte, festivals, death metal, black metal, heavy metal" />
	<meta name="page-topic" content="metal" /> 
	<meta name="robots" content="index,follow"/>
	
	<!-- zanox -->
	<meta name="verification" content="87f5d4e9bcfe5bbf516f171bbd2c3f85" />
	
	<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, maximum-scale=1" />
		<title>[Festival] Rock In Vienna &#8211; neue Bandbestätigungen | </title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="stylesheet" type="text/css" media="all" href="http://disctopia.de/wp-content/themes/akita-child/style.css" />
	<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
	<link rel="pingback" href="http://disctopia.de/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://disctopia.de/wp-content/themes/akita/framework/frontend/assets/js/html5.js" type="text/javascript"></script>
	<![endif]-->
		
<!-- All in One SEO Pack 2.2.7.2 by Michael Torbert of Semper Fi Web Design[159,243] -->
<link rel="author" href="https://plus.google.com/108332103612167940670/posts" />
<meta name="description" itemprop="description" content="Das Rock In Vienna geht 2017 in seine dritte Runde und findet zum ersten Mal vier Tage lang über Pfingsten von 2. bis 5. Juni auf der Wiener Donauinsel" />

<meta name="keywords" itemprop="keywords" content="festival,news" />

<link rel="canonical" href="http://disctopia.de/news/festival-rock-in-vienna-neue-bandbestaetigungen-21595/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://disctopia.de/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Kommentar-Feed" href="http://disctopia.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; [Festival] Rock In Vienna &#8211; neue Bandbestätigungen Kommentar-Feed" href="http://disctopia.de/news/festival-rock-in-vienna-neue-bandbestaetigungen-21595/feed/" />
<link rel='stylesheet' id='social-widget-css'  href='http://disctopia.de/wp-content/plugins/social-media-widget/social_widget.css?ver=4.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://disctopia.de/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.82' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://disctopia.de/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://disctopia.de/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://disctopia.de/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://disctopia.de/wp-content/plugins/jetpack/css/jetpack.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://disctopia.de/wp-content/themes/akita/framework/frontend/assets/plugins/prettyphoto/css/prettyPhoto.css?ver=4.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='themeblvd_plugins-css'  href='http://disctopia.de/wp-content/themes/akita/framework/frontend/assets/css/plugins.css?ver=4.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='themeblvd-css'  href='http://disctopia.de/wp-content/themes/akita/framework/frontend/assets/css/themeblvd.css?ver=4.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='MWM-AAL-FRONT-CSS-css'  href='http://disctopia.de/wp-content/plugins/better-anchor-links/css/mwm-aal.css?ver=1.2.0' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='http://disctopia.de/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='themeblvd_theme-css'  href='http://disctopia.de/wp-content/themes/akita/assets/css/theme.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='themeblvd_dark-css'  href='http://disctopia.de/wp-content/themes/akita/assets/css/dark.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='themeblvd_responsive-css'  href='http://disctopia.de/wp-content/themes/akita/assets/css/responsive.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='themeblvd_colors-css'  href='http://disctopia.de/wp-content/themes/akita/assets/css/colors.min.css?ver=1.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='themeblvd_ie-css'  href='http://disctopia.de/wp-content/themes/akita/assets/css/ie.css?ver=1.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='ConcertAPI_front-css'  href='http://disctopia.de/wp-content/plugins/concert/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ConcertAPI_fancybox_buttons-css'  href='http://disctopia.de/wp-content/plugins/concert/css/jquery.fancybox-buttons.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ConcertAPI_fancybox_thumbs-css'  href='http://disctopia.de/wp-content/plugins/concert/css/jquery.fancybox-thumbs.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ConcertAPI_fancybox-css'  href='http://disctopia.de/wp-content/plugins/concert/css/jquery.fancybox.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://disctopia.de/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://disctopia.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://disctopia.de/wp-content/plugins/nativendo/nativendo.js?ver=1.0'></script>
<script type='text/javascript' src='http://disctopia.de/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.2'></script>
<script type='text/javascript' src='http://disctopia.de/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.2'></script>
<script type='text/javascript' src='http://disctopia.de/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.2'></script>
<script type='text/javascript' src='http://disctopia.de/wp-content/themes/akita/framework/frontend/assets/js/prettyphoto.js?ver=3.1.3'></script>
<script type='text/javascript' src='http://disctopia.de/wp-content/themes/akita/framework/frontend/assets/js/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://disctopia.de/wp-content/themes/akita/framework/frontend/assets/js/flexslider-2.js?ver=2.0'></script>
<script type='text/javascript' src='http://disctopia.de/wp-content/themes/akita/framework/frontend/assets/js/roundabout.js?ver=1.1'></script>
<script type='text/javascript' src='http://disctopia.de/wp-content/themes/akita/framework/frontend/assets/js/themeblvd.js?ver=1.0'></script>
<script type='text/javascript' src='http://disctopia.de/wp-content/themes/akita/framework/frontend/assets/js/ios-orientationchange-fix.js?ver=4.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ConcertAPI = {"ajaxurl":"http:\/\/disctopia.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://disctopia.de/wp-content/plugins/concert/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://disctopia.de/wp-content/plugins/concert/js/jquery.fancybox.pack.js?ver=1.0'></script>
<script type='text/javascript' src='http://disctopia.de/wp-content/plugins/concert/js/jquery.fancybox-buttons.js?ver=1.0'></script>
<script type='text/javascript' src='http://disctopia.de/wp-content/plugins/concert/js/jquery.fancybox-thumbs.js?ver=1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://disctopia.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://disctopia.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.0.16" />
<link rel='shortlink' href='http://wp.me/p1q4fG-5Cj' />
<link rel="shortcut icon" href="http://disctopia.de/favicon.ico" />
<link rel="icon" type="image/png" href="http://disctopia.de/favicon.ico" />
<!-- This site is powered by Scrolling Social Sharebar - http://techxt.com/scrolling-social-sharebar-plugin/ -->
<style type="text/css">
   #scrollbarbox
   {
    	background:#dddddd;	border:1px solid #888;	margin-left:-120px;		box-shadow:1px 1px 1px 1px #888;	border-radius:10px 0 0 10px;	padding:5px;    	display: block;
    	margin-top: 0;
    	position: absolute;
    }
    #scrollbarbox table,#scrollbarbox table td
    {
    	background:transparent !important;
    	border:none !important;
    	padding:0px !important;
    	margin:0px !important;
    }
    .sharebarbtn
    {
    	line-height:1;
    }
.sharebarbtn{padding:1px;}    

    div.sbpinned 
    {
    	position: fixed !important;
	z-index: 9999;
   	top: 20px;
    }
</style>
<script type="text/javascript">
(function($) {
	$(function() {
            var offset = $("div#scrollbarbox").offset();
            var bottomPadding = 0;
            var topPadding = 20;
            $(window).scroll(function() 
            {
            	if($(window).scrollTop()<$(document).height()-bottomPadding-$("#scrollbarbox").height()){
            		if ($(window).scrollTop() > offset.top) 
                	{
			    var ss= $(window).scrollTop() - offset.top + topPadding;
        	            $("#scrollbarbox").stop().animate({marginTop:ss});
                	} 
                	else {$("#scrollbarbox").stop().animate({marginTop: 0}); }
                };
            });
        });
})(jQuery);
</script>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script><script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script><script type="text/javascript" src="http://platform.linkedin.com/in.js"></script>

<link href="http://fonts.googleapis.com/css?family=Metamorphous" rel="stylesheet" type="text/css">
<link href="http://fonts.googleapis.com/css?family=Amethysta" rel="stylesheet" type="text/css">
<style>
body {background-color: #102403;background-image: url(http://disctopia.de/wp-content/themes/akita/framework/frontend/assets/images/textures/diagnol_thin.png);background-position: 0 0;background-repeat: repeat;}.themeblvd-contact-bar li a { background-image:url(http://disctopia.de/wp-content/themes/akita/framework/frontend/assets/images/parts/social-media-dark.png);}a {color: #FFCC00;}a:hover,article .entry-title a:hover,.widget ul li a:hover,#breadcrumbs a:hover,.tags a:hover,.entry-meta a:hover {color: #728574;}#featured a {color: #FFCC00;}#featured a:hover,#featured article .entry-title a:hover,#featured .widget ul li a:hover,#featured .widget ul li a:hover,#featured .tags a:hover,#featured .entry-meta a:hover {color: #728574;}#bottom a,#footer_sub_content a {color: #FFCC00;}#bottom a:hover,#bottom .widget ul li a:hover,#footer_sub_content a:hover {color: #728574;}body {font-family: Verdana, Geneva, Tahoma, sans-serif;font-size: 12px;}h1, h2, h3, h4, h5, h6, .slide-title {font-family: Metamorphous, Arial, sans-serif;}#branding .header_logo .tb-text-logo,#content .media-full .slide-title,#featured_below .media-full .slide-title,.element-slogan .slogan .slogan-text,.element-tweet {font-family: Amethysta, Arial, sans-serif;}
</style>
				<!-- WordPress Popular Posts v3.3.1 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://disctopia.de/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=201ec0f055&wpp_id=21595';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.1 -->
				<style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:17px 16px;border:1px solid #000;background:#111;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#4d5858;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#111;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://disctopia.de/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><link rel="stylesheet" href="http://disctopia.de/wp-content/themes/akita-child/custom.css" type="text/css" />
		
<!-- Responsive Select CSS 
================================================================ -->
<style type="text/css" id="responsive-select-css">
.responsiveSelectContainer select.responsiveMenuSelect, select.responsiveMenuSelect{
	display:none;
}

@media (max-width: 750px) {
	.responsiveSelectContainer{
		border:none !important;
		background:none !important;
		box-shadow:none !important;
		height:auto !important;
		max-height:none !important;
		visibility:visible !important;
	}
	.responsiveSelectContainer ul, ul.responsiveSelectFullMenu, #megaMenu ul.megaMenu.responsiveSelectFullMenu{
		display: none !important;
	}
	.responsiveSelectContainer select.responsiveMenuSelect, select.responsiveMenuSelect { 
		display: inline-block; 
		width:100%;
	}
}	
</style>
<!-- end Responsive Select CSS -->

<!-- Responsive Select JS
================================================================ -->
<script type="text/javascript">
jQuery(document).ready( function($){
	$( '.responsiveMenuSelect' ).change(function() {
		var loc = $(this).find( 'option:selected' ).val();
		if( loc != '' && loc != '#' ) window.location = loc;
	});
	//$( '.responsiveMenuSelect' ).val('');
});
</script>
<!-- end Responsive Select JS -->
		
<style type="text/css">.plistaWidgetHead {
								font-size: 16px !important;
								color: #1C1C1C !important;
								background-color: #AFBBAE !important;
							}

							.plistaItem img,
							.itemLink img {
								width: 90px !important;
								max-height: 90px !important;
							}

							.itemTitle {
								color: #AFBBAE !important;
								font-size:  !important
							}

							.itemText {
									color: #FFFFFF !important;
									font-size:  !important
							}

							.itemMore {color: #FFFFFF !important;}

							.plistaList a:hover,
							.plistaWidgetList a:hover,
							.plistaWidgetList a:active,
							.plistaWidgetList a:focus{background-color:    !important}
				</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.6.3 -->
<meta property="og:locale" content="de_DE"/>
<meta property="og:site_name" content=""/>
<meta property="og:title" content="[Festival] Rock In Vienna - neue Bandbestätigungen"/>
<meta itemprop="name" content="[Festival] Rock In Vienna - neue Bandbestätigungen"/>
<meta property="og:url" content="http://disctopia.de/news/festival-rock-in-vienna-neue-bandbestaetigungen-21595/"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-03-20T11:21:30+00:00"/>
	<meta property="article:modified_time" content="2017-03-20T11:21:30+00:00" />
<meta property="og:updated_time" content="2017-03-20T11:21:30+00:00" />
<meta property="article:section" content="Festival"/>
<meta property="article:section" content="News"/>
<meta property="og:description" content="Das Rock In Vienna geht 2017 in seine dritte Runde und findet zum ersten Mal vier Tage lang über Pfingsten von 2. bis 5. Juni auf der Wiener Donauinsel statt.

Jetzt wurden mit LEFT BOY, THE DEAD DAISIES und MONSTER MAGNET neue Bands bestätigt!

Das Festival ist nicht nur zum ersten Mal viertägi"/>
<meta itemprop="description" content="Das Rock In Vienna geht 2017 in seine dritte Runde und findet zum ersten Mal vier Tage lang über Pfingsten von 2. bis 5. Juni auf der Wiener Donauinsel statt.

Jetzt wurden mit LEFT BOY, THE DEAD DAISIES und MONSTER MAGNET neue Bands bestätigt!

Das Festival ist nicht nur zum ersten Mal viertägi"/>
<meta property="og:image" content="http://disctopia.de/wp-content/uploads/2015/12/logo.png"/>
<meta itemprop="image" content="http://disctopia.de/wp-content/uploads/2015/12/logo.png"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->

	
	<script type="text/javascript" src="http://code.jquery.com/jquery-1.8.1.min.js"></script>
	
	<!-- PageFair Tracking -->
	<script type="text/javascript">
   (function() {
		   function async_load(){
			   var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
			   var s = document.createElement('script');
			   s.src = protocol + 'pagefair.com/static/adblock_detection/js/d.min.js';
			   var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
		   }
		   bm_website_code = 'B25A1EA4E1ED4D66';
		   jQuery(document).ready(async_load);
	   })();
	</script>
</head>
<body class="single single-post postid-21595 single-format-standard hide-featured-area hide-featured-area-above sidebar-layout-sidebar_right style_black content_dark layout_boxed body_text_light mobile_nav_graphic">
<div id="wrapper">
<header id="branding" role="banner">
	<div class="content">
		<div class="header-above"></div><!-- .header-above (end) -->		<div id="header_content">
			<div class="container">
				<div class="inner">
							<div class="header_logo header_logo_image">
			<a href="http://disctopia.de" title="" class="tb-image-logo"><img src="http://disctopia.de/wp-content/uploads/2012/03/logo.png" alt="" /></a>		</div><!-- .tbc_header_logo (end) -->
			<div id="headline"></div>
						<div class="clear"></div>
				</div><!-- .inner (end) -->
			</div><!-- .container (end) -->
		</div><!-- #header_content (end) -->
			</div><!-- .content (end) -->
	<div id="totenkopf"></div>
</header><!-- #branding (end) -->


	<div id="container">
		
		<!-- HEADER (start) -->
		
				<div id="top">
				<div class="content">
					<form class="responsive-nav" action="" method="post"><select class="tb-jump-menu"><option value="">Navigation</option><option value="http://disctopia.de/">Home</option><option value="http://disctopia.de/news/">News</option><option value="http://disctopia.de/news/album/">Album</option><option value="http://disctopia.de/news/anderes/">Anderes</option><option value="http://disctopia.de/news/festival/">Festival</option><option value="http://disctopia.de/news/konzert/">Konzert</option><option value="http://disctopia.de/news/song/">Song</option><option value="http://disctopia.de/news/video/">Video</option><option value="http://disctopia.de/reviews/">Reviews</option><option value="http://disctopia.de/reviews/avant-garde-experimental-metal/">Avant-Garde Metal</option><option value="http://disctopia.de/reviews/black-metal/">Black Metal</option><option value="http://disctopia.de/reviews/dark-metal-gothic-metal/">Dark Metal | Gothic Metal</option><option value="http://disctopia.de/reviews/death-metal/">Death Metal</option><option value="http://disctopia.de/reviews/doom-metal/">Doom Metal | Sludge Metal</option><option value="http://disctopia.de/reviews/extreme-metal/">Extreme Metal</option><option value="http://disctopia.de/reviews/folk-metal-viking-metal-pagan-metal/">Folk, Viking & Pagan Metal</option><option value="http://disctopia.de/reviews/fun-metal-white-metal/">Fun Metal | White Metal</option><option value="http://disctopia.de/reviews/heavy-metal-power-metal/">Heavy Metal | Power Metal</option><option value="http://disctopia.de/reviews/metalcore-grindcore/">Metalcore | Grindcore</option><option value="http://disctopia.de/reviews/neue-deutsche-harte-nu-metal/">Neue Deutsche Härte | Nu Metal</option><option value="http://disctopia.de/reviews/progressive-metal-sludge-metal/">Progressive Metal</option><option value="http://disctopia.de/reviews/symphonic-metal-neo-classic-metal/">Symphonic & Neo-classic Metal</option><option value="http://disctopia.de/reviews/thrash-metal-speed-metal/">Thrash Metal | Speed Metal</option><option value="http://disctopia.de/reviews/glam-sleaze-hard-rock/">Rock | Hard Rock | ...</option><option value="http://disctopia.de/reviews/gothic-rock-punk-anderes/">Gothic | Punk | Anderes</option><option value="http://disctopia.de/interviews/">Interviews</option><option value="http://disctopia.de/liveberichte/">Liveberichte</option><option value="http://disctopia.de/liveberichte/festivalberichte/">Festivalberichte</option><option value="http://disctopia.de/liveberichte/konzertberichte/">Konzertberichte</option><option value="http://disctopia.de/sonstiges/">Film & Medien</option><option value="http://disctopia.de/sonstiges/bucher/">Bücher</option><option value="http://disctopia.de/sonstiges/filme/">Filme</option><option value="http://disctopia.de/sonstiges/games/">Games</option><option value="http://disctopia.de/sonstiges/internet/">Internet & Technik</option><option value="http://disctopia.de/sonstiges/zeitgeschehen/">Zeitgeschehen</option><option value="http://disctopia.de/specials/">Specials</option><option value="http://disctopia.de/specials/aktionen/">Aktionen</option><option value="http://disctopia.de/specials/gewinnspiele/">Gewinnspiele</option><option value="http://disctopia.de/specials/kommentare/">Kommentare</option><option value="http://disctopia.de/specials/sponsored/">Sponsored</option><option value="http://disctopia.de/themenserien/">Themenserien</option><option value="http://disctopia.de/themenserien/cineast/">Cineast</option><option value="http://disctopia.de/themenserien/family-jewels/">Family Jewels</option><option value="http://disctopia.de/themenserien/kurzrezensionen/">Kurzrezensionen</option><option value="http://disctopia.de/themenserien/remember-this/">Remember This</option><option value="http://disctopia.de/themenserien/spotlight/">Spotlight</option><option value="http://disctopia.de/live-and-ontour/metal-festivals-in-deutschland-osterreich-schweiz/">Metal Festivals Landkarte 2015</option><option value="http://disctopia.de/live-and-ontour/metal-konzerte-in-deutschland-und-osterreich/">Metal Konzerte 2015</option><option value="http://disctopia.de/metalstile/">Kompendium Metalstile</option><option value="http://disctopia.de/metalstile/black-metal/">Black Metal</option><option value="http://disctopia.de/metalstile/dark-metal/">Dark Metal</option><option value="http://disctopia.de/metalstile/death-metal/">Death Metal</option><option value="http://disctopia.de/metalstile/doom-metal/">Doom Metal</option><option value="http://disctopia.de/metalstile/experimental-metal/">Experimental Metal</option><option value="http://disctopia.de/metalstile/extreme-metal/">Extreme Metal</option><option value="http://disctopia.de/metalstile/folk-metal/">Folk Metal</option><option value="http://disctopia.de/metalstile/fun-metal/">Fun Metal</option><option value="http://disctopia.de/metalstile/gothic-metal/">Gothic Metal</option><option value="http://disctopia.de/metalstile/grindcore/">Grindcore</option><option value="http://disctopia.de/metalstile/heavy-metal/">Heavy Metal</option><option value="http://disctopia.de/metalstile/metalcore/">Metalcore</option><option value="http://disctopia.de/metalstile/neo-classic-metal/">Neo-classic Metal</option><option value="http://disctopia.de/metalstile/neue-deutsche-haerte/">Neue Deutsche Härte</option><option value="http://disctopia.de/metalstile/nu-metal/">Nu Metal</option><option value="http://disctopia.de/metalstile/pagan-metal/">Pagan Metal</option><option value="http://disctopia.de/metalstile/power-metal/">Power Metal</option><option value="http://disctopia.de/metalstile/progressive-metal/">Progressive Metal</option><option value="http://disctopia.de/metalstile/sludge-metal/">Sludge Metal</option><option value="http://disctopia.de/metalstile/speed-metal/">Speed Metal</option><option value="http://disctopia.de/metalstile/symphonic-metal/">Symphonic Metal</option><option value="http://disctopia.de/metalstile/thrash-metal/">Thrash Metal</option><option value="http://disctopia.de/metalstile/viking-metal/">Viking Metal</option><option value="http://disctopia.de/metalstile/white-metal/">White Metal</option><option value="http://disctopia.de/infografiken/">Infografiken</option><option value="http://disctopia.de/infografiken/metal-genres/">Metal Genres</option><option value="http://disctopia.de/galery/">Galerie</option></select></form>		<div class="menu_style menu_style_block">
			<nav id="access" role="navigation">
				<div class="container ">
					<div class="content">
						<ul id="primary-menu" class="sf-menu responsiveSelectFullMenu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7469"><a href="http://disctopia.de/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7431"><a href="http://disctopia.de/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-7432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7432"><a href="http://disctopia.de/news/album/">Album</a></li>
	<li id="menu-item-7433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7433"><a href="http://disctopia.de/news/anderes/">Anderes</a></li>
	<li id="menu-item-7434" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7434"><a href="http://disctopia.de/news/festival/">Festival</a></li>
	<li id="menu-item-7435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7435"><a href="http://disctopia.de/news/konzert/">Konzert</a></li>
	<li id="menu-item-7436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7436"><a href="http://disctopia.de/news/song/">Song</a></li>
	<li id="menu-item-7437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7437"><a href="http://disctopia.de/news/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7438"><a href="http://disctopia.de/reviews/">Reviews</a>
<ul class="sub-menu">
	<li id="menu-item-7443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7443"><a href="http://disctopia.de/reviews/avant-garde-experimental-metal/">Avant-Garde Metal</a></li>
	<li id="menu-item-7439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7439"><a href="http://disctopia.de/reviews/black-metal/">Black Metal</a></li>
	<li id="menu-item-7440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7440"><a href="http://disctopia.de/reviews/dark-metal-gothic-metal/">Dark Metal | Gothic Metal</a></li>
	<li id="menu-item-7441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7441"><a href="http://disctopia.de/reviews/death-metal/">Death Metal</a></li>
	<li id="menu-item-7442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7442"><a href="http://disctopia.de/reviews/doom-metal/">Doom Metal | Sludge Metal</a></li>
	<li id="menu-item-7976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7976"><a href="http://disctopia.de/reviews/extreme-metal/">Extreme Metal</a></li>
	<li id="menu-item-7444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7444"><a href="http://disctopia.de/reviews/folk-metal-viking-metal-pagan-metal/">Folk, Viking &#038; Pagan Metal</a></li>
	<li id="menu-item-7445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7445"><a href="http://disctopia.de/reviews/fun-metal-white-metal/">Fun Metal | White Metal</a></li>
	<li id="menu-item-7447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7447"><a href="http://disctopia.de/reviews/heavy-metal-power-metal/">Heavy Metal | Power Metal</a></li>
	<li id="menu-item-7448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7448"><a href="http://disctopia.de/reviews/metalcore-grindcore/">Metalcore | Grindcore</a></li>
	<li id="menu-item-7449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7449"><a href="http://disctopia.de/reviews/neue-deutsche-harte-nu-metal/">Neue Deutsche Härte | Nu Metal</a></li>
	<li id="menu-item-7450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7450"><a href="http://disctopia.de/reviews/progressive-metal-sludge-metal/">Progressive Metal</a></li>
	<li id="menu-item-7451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7451"><a href="http://disctopia.de/reviews/symphonic-metal-neo-classic-metal/">Symphonic &#038; Neo-classic Metal</a></li>
	<li id="menu-item-7452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7452"><a href="http://disctopia.de/reviews/thrash-metal-speed-metal/">Thrash Metal | Speed Metal</a></li>
	<li id="menu-item-9045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9045"><a href="http://disctopia.de/reviews/glam-sleaze-hard-rock/">Rock | Hard Rock | &#8230;</a></li>
	<li id="menu-item-7446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7446"><a href="http://disctopia.de/reviews/gothic-rock-punk-anderes/">Gothic | Punk | Anderes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7427"><a href="http://disctopia.de/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7428"><a href="http://disctopia.de/liveberichte/">Liveberichte</a>
<ul class="sub-menu">
	<li id="menu-item-7429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7429"><a href="http://disctopia.de/liveberichte/festivalberichte/">Festivalberichte</a></li>
	<li id="menu-item-7430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7430"><a href="http://disctopia.de/liveberichte/konzertberichte/">Konzertberichte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7453"><a href="http://disctopia.de/sonstiges/">Film &#038; Medien</a>
<ul class="sub-menu">
	<li id="menu-item-7454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7454"><a href="http://disctopia.de/sonstiges/bucher/">Bücher</a></li>
	<li id="menu-item-7455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7455"><a href="http://disctopia.de/sonstiges/filme/">Filme</a></li>
	<li id="menu-item-7456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7456"><a href="http://disctopia.de/sonstiges/games/">Games</a></li>
	<li id="menu-item-7457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7457"><a href="http://disctopia.de/sonstiges/internet/">Internet &#038; Technik</a></li>
	<li id="menu-item-7459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7459"><a href="http://disctopia.de/sonstiges/zeitgeschehen/">Zeitgeschehen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7460"><a href="http://disctopia.de/specials/">Specials</a>
<ul class="sub-menu">
	<li id="menu-item-7461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7461"><a href="http://disctopia.de/specials/aktionen/">Aktionen</a></li>
	<li id="menu-item-7462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7462"><a href="http://disctopia.de/specials/gewinnspiele/">Gewinnspiele</a></li>
	<li id="menu-item-7463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7463"><a href="http://disctopia.de/specials/kommentare/">Kommentare</a></li>
	<li id="menu-item-8733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8733"><a href="http://disctopia.de/specials/sponsored/">Sponsored</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7464"><a href="http://disctopia.de/themenserien/">Themenserien</a>
<ul class="sub-menu">
	<li id="menu-item-7465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7465"><a href="http://disctopia.de/themenserien/cineast/">Cineast</a></li>
	<li id="menu-item-7466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7466"><a href="http://disctopia.de/themenserien/family-jewels/">Family Jewels</a></li>
	<li id="menu-item-8528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8528"><a href="http://disctopia.de/themenserien/kurzrezensionen/">Kurzrezensionen</a></li>
	<li id="menu-item-7467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7467"><a href="http://disctopia.de/themenserien/remember-this/">Remember This</a></li>
	<li id="menu-item-7468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7468"><a href="http://disctopia.de/themenserien/spotlight/">Spotlight</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8517"><a href="http://disctopia.de/live-and-ontour/metal-festivals-in-deutschland-osterreich-schweiz/">Metal Festivals Landkarte 2015</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8518"><a href="http://disctopia.de/live-and-ontour/metal-konzerte-in-deutschland-und-osterreich/">Metal Konzerte 2015</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7503"><a href="http://disctopia.de/metalstile/">Kompendium Metalstile</a>
<ul class="sub-menu">
	<li id="menu-item-7504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7504"><a href="http://disctopia.de/metalstile/black-metal/">Black Metal</a></li>
	<li id="menu-item-7505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7505"><a href="http://disctopia.de/metalstile/dark-metal/">Dark Metal</a></li>
	<li id="menu-item-7506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7506"><a href="http://disctopia.de/metalstile/death-metal/">Death Metal</a></li>
	<li id="menu-item-7507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7507"><a href="http://disctopia.de/metalstile/doom-metal/">Doom Metal</a></li>
	<li id="menu-item-7508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7508"><a href="http://disctopia.de/metalstile/experimental-metal/">Experimental Metal</a></li>
	<li id="menu-item-7509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7509"><a href="http://disctopia.de/metalstile/extreme-metal/">Extreme Metal</a></li>
	<li id="menu-item-7510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7510"><a href="http://disctopia.de/metalstile/folk-metal/">Folk Metal</a></li>
	<li id="menu-item-7511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7511"><a href="http://disctopia.de/metalstile/fun-metal/">Fun Metal</a></li>
	<li id="menu-item-7512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7512"><a href="http://disctopia.de/metalstile/gothic-metal/">Gothic Metal</a></li>
	<li id="menu-item-7513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7513"><a href="http://disctopia.de/metalstile/grindcore/">Grindcore</a></li>
	<li id="menu-item-7514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7514"><a href="http://disctopia.de/metalstile/heavy-metal/">Heavy Metal</a></li>
	<li id="menu-item-7515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7515"><a href="http://disctopia.de/metalstile/metalcore/">Metalcore</a></li>
	<li id="menu-item-7516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7516"><a href="http://disctopia.de/metalstile/neo-classic-metal/">Neo-classic Metal</a></li>
	<li id="menu-item-7517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7517"><a href="http://disctopia.de/metalstile/neue-deutsche-haerte/">Neue Deutsche Härte</a></li>
	<li id="menu-item-7518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7518"><a href="http://disctopia.de/metalstile/nu-metal/">Nu Metal</a></li>
	<li id="menu-item-7519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7519"><a href="http://disctopia.de/metalstile/pagan-metal/">Pagan Metal</a></li>
	<li id="menu-item-7520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7520"><a href="http://disctopia.de/metalstile/power-metal/">Power Metal</a></li>
	<li id="menu-item-7521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7521"><a href="http://disctopia.de/metalstile/progressive-metal/">Progressive Metal</a></li>
	<li id="menu-item-7522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7522"><a href="http://disctopia.de/metalstile/sludge-metal/">Sludge Metal</a></li>
	<li id="menu-item-7523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7523"><a href="http://disctopia.de/metalstile/speed-metal/">Speed Metal</a></li>
	<li id="menu-item-7524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7524"><a href="http://disctopia.de/metalstile/symphonic-metal/">Symphonic Metal</a></li>
	<li id="menu-item-7525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7525"><a href="http://disctopia.de/metalstile/thrash-metal/">Thrash Metal</a></li>
	<li id="menu-item-7526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7526"><a href="http://disctopia.de/metalstile/viking-metal/">Viking Metal</a></li>
	<li id="menu-item-7527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7527"><a href="http://disctopia.de/metalstile/white-metal/">White Metal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8321"><a href="http://disctopia.de/infografiken/">Infografiken</a>
<ul class="sub-menu">
	<li id="menu-item-8322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8322"><a href="http://disctopia.de/infografiken/metal-genres/">Metal Genres</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7499"><a href="http://disctopia.de/galery/">Galerie</a></li>
</ul><select class="responsiveMenuSelect"><option value="" >⇒ Navigation</option><option  id="menu-item-7469" value="http://disctopia.de/">Home</option>
<option  id="menu-item-7431" value="http://disctopia.de/news/">News</option>
<option  id="menu-item-7438" value="http://disctopia.de/reviews/">Reviews</option>
<option  id="menu-item-7427" value="http://disctopia.de/interviews/">Interviews</option>
<option  id="menu-item-7428" value="http://disctopia.de/liveberichte/">Liveberichte</option>
<option  id="menu-item-7453" value="http://disctopia.de/sonstiges/">Film &#038; Medien</option>
<option  id="menu-item-7460" value="http://disctopia.de/specials/">Specials</option>
<option  id="menu-item-7464" value="http://disctopia.de/themenserien/">Themenserien</option>
<option  id="menu-item-8517" value="http://disctopia.de/live-and-ontour/metal-festivals-in-deutschland-osterreich-schweiz/">Metal Festivals Landkarte 2015</option>
<option  id="menu-item-8518" value="http://disctopia.de/live-and-ontour/metal-konzerte-in-deutschland-und-osterreich/">Metal Konzerte 2015</option>
<option  id="menu-item-7503" value="http://disctopia.de/metalstile/">Kompendium Metalstile</option>
<option  id="menu-item-8321" value="http://disctopia.de/infografiken/">Infografiken</option>
<option  id="menu-item-7499" value="http://disctopia.de/galery/">Galerie</option>
</select>												<div class="clear"></div>
					</div><!-- .content (end) -->
				</div><!-- .container (end) -->
			</nav><!-- #access (end) -->
		</div><!-- .menu_style_block (end) -->
						</div><!-- .content (end) -->
		</div><!-- #top (end) -->
		<div id="internal_wrapper"><div class="internal_wrapper-inner">		
		<!-- HEADER (end) -->		<!-- MAIN (start) -->
		
		<div id="main" class="sidebar_right">
			<div class="main-inner">
				<div class="main-content">
					<div class="grid-protection">
		<div class="main-top"><div class="widget-area widget-area-collapsible"><aside id="wp_insert_ad_widget-2" class="widget widget_wp_insert_ad_widget"><div class="widget-inner"><div class="wpInsert wpInsertAdWidget" style="margin: 0px; padding: 0px; float: left;"><a href="http://www.elbenwald.de/" rel="nofollow" target="_blank" title="Viele T-Shirts, Taschen, Tassen, Accessoires, Repliken und weitere Geschenke in Sachen Fantasy, Harry Potter, Hobbit, Herr der Ringe, Star Wars, Batman, Superman, Game of Thrones uvm. findet Ihr bei www.elbenwald.de." onclick="_gaq.push(['_trackEvent', 'links-top-banner','elbenwald']);"><img 
src="http://cloud.directupload.net/plugins/imageviewer/site/direct.php?s=1TTj&/elbenwald_428x90.gif " alt="Elbenwald Online Shop"></a></div></div></aside></div><!-- .widget_area (end) --></div><!-- .main-top (end) -->	
	<div id="sidebar_layout">
		<div class="sidebar_layout-inner">
			<div class="grid-protection">

								
				<!-- CONTENT (start) -->
				
				<div id="content" role="main">
					<div class="inner">
							
													<div class="article-wrap single-post">
	<article id="post-21595" class="post-21595 post type-post status-publish format-standard has-post-thumbnail hentry category-festival category-news">
		<header class="entry-header">
		<div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="http://disctopia.de/" rel="v:url" property="v:title">Home</a> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://disctopia.de/news/">News</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://disctopia.de/news/festival/">Festival</a></span> &raquo; <span class="current">[Festival] Rock In Vienna &#8211; neue Bandbestätigungen</span></div><!-- .breadcrumbs -->	
					<div class="meta-wrapper">
				<div class="entry-meta">20. März 2017  - <a href="http://disctopia.de/author/christoph/" rel="author">Christoph</a></div><!-- .entry-meta (end) -->	
								<h2 class="zweiteheadline">Nachschub</h2>			</div><!-- .meta-wrapper (end) -->
					
					<h2 class="entry-title">[Festival] Rock In Vienna &#8211; neue Bandbestätigungen</h2>
			

		
		</header><!-- .entry-header -->

		<div class="entry-content">
			<img src="http://i1.wp.com/disctopia.de/wp-content/uploads/2015/12/logo.png?resize=180%2C180" class="attachment-post-image wp-post-image" alt="logo" /> 

		  <!-- Abfrage ob Review -->
					  <!-- Ende Reviewabfrage -->
				
		  <!-- Abfrage ob Festivalbericht -->
		  		  <!-- Ende Festivalbericht -->			
			
		  <!-- Abfrage ob Konzertbericht -->
		  		  <!-- Ende Konzertbericht -->
		  
		  <!-- Abfrage ob Interview -->
		  		  <!-- Ende Konzertbericht -->
		  
		  <!-- Abfrage ob Filme -->
		  		  <!-- Ende Film -->
		  
		  <!-- Abfrage ob Game -->
		  		  <!-- Ende Game -->		  
		  
		  <!-- Abfrage ob Spotlight -->
		  		  <!-- Ende Spotlight -->		  		  
		  
	  <div id="ssbartop"></div>
<div class="scrollbarbox" id="scrollbarbox">
<table class="tssbar" align="center" width="60" cellspacing="1" border="0">
<tr>
<td align="center">
<div class="sharebarbtn sbarplusone" ><g:plusone size="tall" href="http://disctopia.de/news/festival-rock-in-vienna-neue-bandbestaetigungen-21595/" count="true"></g:plusone></div>
</td>
</tr>
<tr>
<td align="center" >
<div class="sharebarbtn sbarfbshare">
<div class="fb-share-button" data-href="http://disctopia.de/news/festival-rock-in-vienna-neue-bandbestaetigungen-21595/" data-width="450" data-type="box_count"></div>
</div>
</td>
</tr>
</table>
</div>
<p>Das Rock In Vienna geht 2017 in seine dritte Runde und findet zum ersten Mal vier Tage lang über Pfingsten von 2. bis 5. Juni auf der Wiener Donauinsel statt.</p>
<p>Jetzt wurden mit LEFT BOY, THE DEAD DAISIES und MONSTER MAGNET neue Bands bestätigt!</p>
<p>Das Festival ist nicht nur zum ersten Mal viertägig und genretechnisch breiter gestaltet, sondern verzichtet 2017 auch auf das duale Bühnenmodell.<br />
Festivalpässe gibt’s um 159,90 € auf<a href="http://www.rockinvienna.at/tickets" target="_blank"> www.rockinvienna.at/tickets</a>,<br />
Tagestickets sind ab 59,90 € erhältlich.</p>
<p>Das RIV 2017 Line-Up bisher:<br />
2. Juni: MACKLEMORE &amp; RYAN LEWIS, HOUSE OF PAIN, LEFT BOY, APPLETREE<br />
3. Juni: KINGS OF LEON, SILBERMIND, GROSSSTADTGEFLÜSTER, THE DEAD DAISIES, DONOTS<br />
4. Juni: DEICHKIND, IN EXTREMO, MONSTER MAGNET, SCHMUTZKI<br />
5. Juni: DIE TOTEN HOSEN, BEATSTEAKS, MARTERIA, CLUTCH, THE LIVING END</p>
<p>&nbsp;</p>
<p><a href="http://i0.wp.com/disctopia.de/wp-content/uploads/2017/03/lineup.jpg" rel="lightbox[21595]"><img class="alignnone  wp-image-21596" src="http://i0.wp.com/disctopia.de/wp-content/uploads/2017/03/lineup.jpg?resize=1050%2C399" alt="lineup" data-recalc-dims="1" /></a></p>
<!-- AddThis Button BEGIN -->
<div addthis:url='http://disctopia.de/news/festival-rock-in-vienna-neue-bandbestaetigungen-21595/' addthis:title='[Festival] Rock In Vienna &#8211; neue Bandbestätigungen' class="addthis_toolbox addthis_default_style">
<hr></hr><hr></hr>
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a> 
<a class="addthis_button_tweet"></a>
<a class="addthis_button_pinterest_pinit"></a>
<a class="addthis_counter addthis_pill_style"></a>
<hr></hr><hr></hr>
</div>

<!-- AddThis Button END --><!-- plista wp Version 1.4.0 --><div data-widget="plista_widget_standard_1"></div>
					<script type="text/javascript">
						if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "66a6fc34cf325c8dfd854c75"
								,item:{"objectid":21595,"title":"[Festival] Rock In Vienna &#8211; neue Bandbest\u00e4tigungen","text":"Das Rock In Vienna geht 2017 in seine dritte Runde und findet zum ersten Mal vier Tage lang \u00fcber Pfingsten von 2. bis 5. Juni auf der Wiener Donauinsel statt.\r\n\r\nJetzt wurden mit LEFT BOY, THE DEAD DAISIES und MONSTER MAGNET\u00a0neue Bands best\u00e4tigt!\r\n\r\nDas Festival ist nicht nur zum ersten Mal viert\u00e4gig und genretechnisch breiter gestaltet, sondern verzichtet 2017 auch auf das duale B\u00fchnenmodell.\r\nFestivalp\u00e4sse gibt\u2019s um 159,90 \u20ac auf www.rockinvienna.at\/tickets,\r\nTagestickets sind ab 59,90 \u20ac erh\u00e4ltlich.\r\n\r\nDas RIV 2017 Line-Up bisher:\r\n2. Juni: MACKLEMORE &amp; RYAN LEWIS, HOUSE OF PAIN, LEFT BOY, APPLETREE\r\n3. Juni: KINGS OF LEON, SILBERMIND, GROSSSTADTGEFL\u00dcSTER, THE DEAD DAISIES, DONOTS\r\n4. Juni: DEICHKIND, IN EXTREMO, MONSTER MAGNET, SCHMUTZKI\r\n5. Juni: DIE TOTEN HOSEN, BEATSTEAKS, MARTERIA, CLUTCH, THE LIVING END\r\n\r\n&nbsp;\r\n\r\n","url":"http:\/\/disctopia.de\/news\/festival-rock-in-vienna-neue-bandbestaetigungen-21595\/","img":"http:\/\/i1.wp.com\/disctopia.de\/wp-content\/uploads\/2015\/12\/logo.png?resize=180%2C180","category":"News","created_at":false}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());
					</script>						<!--Author Info-->
			<div id="author-box">
				<h4><a href="/author/christoph">Christoph</a></h4>
				<div class="memberfoto"><img src="http://disctopia.de/wp-content/uploads/userphoto/106.thumbnail.jpg" alt="Christoph" width="59" height="80" class="photo" /></div>				<div class="socialmedia-buttons-articles">	
																<a href="mailto:christoph@disctopia.de" target="_blank"><img class="fade"  title=" user_email" alt=" user_email" src="/wp-content/plugins/social-media-widget/images/cutout/32/email.png"></a>
																																<a href="https://www.facebook.com/christoph.hornes.photography" target="_blank"><img class="fade" title=" facebook" alt=" facebook" src="/wp-content/plugins/social-media-widget/images/cutout/32/facebook.png"></a>
																												</div>
			</div>
											</div><!-- .entry-content -->
	</article><!-- #post-21595 -->
</div><!-- .article-wrap (end) -->														
	<div id="comments">
																<div class="comment-form-wrapper">
			<div class="comment-form-inner">
									
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/festival-rock-in-vienna-neue-bandbestaetigungen-21595/#respond" style="display:none;">Antwort abbrechen</a></small></h3>
			<div id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=20989212&#038;postid=21595&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=blank&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Hinterlasse+einen+Kommentar+zu+%25s&#038;color_scheme=dark&#038;lang=de-DE&#038;jetpack_version=3.3.2&#038;sig=c4527eab80ab5597ebedd546dd231e5fc83fed99#parent=http%3A%2F%2Fdisctopia.de%2Fnews%2Ffestival-rock-in-vienna-neue-bandbestaetigungen-21595%2F" allowtransparency="false" style="width:100%; height: 430px;border:0px;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</div>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

					</div><!-- .comment-form-inner (end) -->
		</div><!-- .comment-form-wrapper (end) -->
	</div><!-- #comments -->
									
					</div><!-- .inner (end) -->
				</div><!-- #content (end) -->
					
				<!-- CONTENT (end) -->	
				
				<div class="fixed-sidebar right-sidebar"><div class="fixed-sidebar-inner"><div class="widget-area widget-area-fixed"><aside id="search-4" class="widget widget_search"><div class="widget-inner"><div class="themeblvd-search">
    <form method="get" action="http://disctopia.de/">
        <fieldset>
            <span class="input-wrap">
            	<input type="text" class="search-input" name="s" onblur="if (this.value == '') {this.value = 'Seite durchsuchen...';}" onfocus="if(this.value == 'Seite durchsuchen...') {this.value = '';}" value="Seite durchsuchen...">
            </span>
            <span class="submit-wrap">
            	<input type="submit" class="submit" value="">
            </span>
        </fieldset>
    </form>
</div>
</div></aside><aside id="social-widget-2" class="widget Social_Widget"><div class="widget-inner"><h3 class="widget-title">Wir im Netz&#8230;</h3><div class="socialmedia-buttons smw_center"><a href="https://www.facebook.com/disctopia" rel="nofollow" target="_blank"><img width="64" height="64" src="http://disctopia.de/wp-content/plugins/social-media-widget/images/cutout/64/facebook.png" 
				alt=" Facebook" 
				title=" Facebook" style="opacity: 0.6; -moz-opacity: 0.6;" class="fade" /></a><a href="https://plus.google.com/108332103612167940670" rel="publisher" target="_blank"><img width="64" height="64" src="http://disctopia.de/wp-content/plugins/social-media-widget/images/cutout/64/googleplus.png" 
				alt=" Google+" 
				title=" Google+" style="opacity: 0.6; -moz-opacity: 0.6;" class="fade" /></a><a href="https://twitter.com/#!/Disctopia_Metal" rel="nofollow" target="_blank"><img width="64" height="64" src="http://disctopia.de/wp-content/plugins/social-media-widget/images/cutout/64/twitter.png" 
				alt=" Twitter" 
				title=" Twitter" style="opacity: 0.6; -moz-opacity: 0.6;" class="fade" /></a><a href="http://www.flickr.com/photos/disctopia/" rel="nofollow" target="_blank"><img width="64" height="64" src="http://disctopia.de/wp-content/plugins/social-media-widget/images/cutout/64/flickr.png" 
				alt=" Flickr" 
				title=" Flickr" style="opacity: 0.6; -moz-opacity: 0.6;" class="fade" /></a><a href="http://www.disctopia.de/rss" rel="nofollow" target="_blank"><img width="64" height="64" src="http://disctopia.de/wp-content/plugins/social-media-widget/images/cutout/64/rss.png" 
				alt=" RSS" 
				title=" RSS" style="opacity: 0.6; -moz-opacity: 0.6;" class="fade" /></a><a href="mailto:admin@disctopia.de" rel="nofollow" target="_blank"><img width="64" height="64" src="http://disctopia.de/wp-content/plugins/social-media-widget/images/cutout/64/email.png" 
				alt=" E-mail" 
				title=" E-mail" style="opacity: 0.6; -moz-opacity: 0.6;" class="fade" /></a></div></div></aside>
<!-- WordPress Popular Posts Plugin v3.3.1 [W] [weekly] [views] [regular] [PID] -->
<aside id="wpp-2" class="widget popular-posts"><div class="widget-inner">
<h3 class="widget-title">Beliebteste Artikel</h3>
<ul class="wpp-list">
<li><a href="http://disctopia.de/metalstile/heavy-metal/" title="Heavy Metal &#8211; Bands, Geschichte, Definition" target="_self"><img src="http://disctopia.de/wp-content/uploads/wordpress-popular-posts/5938-featured-50x50.jpg" width=50 height=50 title="Heavy Metal &#8211; Bands, Geschichte, Definition" alt="Heavy Metal &#8211; Bands, Geschichte, Definition" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://disctopia.de/metalstile/heavy-metal/" title="Heavy Metal &#8211; Bands, Geschichte, Definition" class="wpp-post-title" target="_self">Heavy Metal &#8211; Bands, Geschichte, Definition</a> <span class="wpp-excerpt">Entwicklung und Geschichte des Heavy Metal


Der Heavy Metal ist der direkte stilistische Nachfolger des Blues Rocks ...</span></li>
<li><a href="http://disctopia.de/metalstile/" title="Metalstile &#8211; Genres mit Bands &amp; Geschichte" target="_self"><img src="http://disctopia.de/wp-content/uploads/wordpress-popular-posts/5884-featured-50x50.jpg" width=50 height=50 title="Metalstile &#8211; Genres mit Bands &amp; Geschichte" alt="Metalstile &#8211; Genres mit Bands &amp; Geschichte" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://disctopia.de/metalstile/" title="Metalstile &#8211; Genres mit Bands &amp; Geschichte" class="wpp-post-title" target="_self">Metalstile &#8211; Genres mit Bands &#038; Geschichte</a> <span class="wpp-excerpt">Kompendium der Metalstile (Metal-Wiki)



Mit dieser ausführlichen Übersicht zu den Metalstilen möchte das Disctopia...</span></li>
<li><a href="http://disctopia.de/metalstile/black-metal/" title="Black Metal &#8211; Bands, Geschichte, Definition" target="_self"><img src="http://disctopia.de/wp-content/uploads/wordpress-popular-posts/5894-featured-50x50.jpg" width=50 height=50 title="Black Metal &#8211; Bands, Geschichte, Definition" alt="Black Metal &#8211; Bands, Geschichte, Definition" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://disctopia.de/metalstile/black-metal/" title="Black Metal &#8211; Bands, Geschichte, Definition" class="wpp-post-title" target="_self">Black Metal &#8211; Bands, Geschichte, Definition</a> <span class="wpp-excerpt">Entwicklung und Geschichte des Black Metal


Entwickelte sich sehr früh als Abkömmling des Thrash Metal in den 1980er...</span></li>
<li><a href="http://disctopia.de/metalstile/nu-metal/" title="Nu Metal &#8211; Bands, Geschichte, Definition" target="_self"><img src="http://disctopia.de/wp-content/uploads/wordpress-popular-posts/5930-featured-50x50.jpg" width=50 height=50 title="Nu Metal &#8211; Bands, Geschichte, Definition" alt="Nu Metal &#8211; Bands, Geschichte, Definition" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://disctopia.de/metalstile/nu-metal/" title="Nu Metal &#8211; Bands, Geschichte, Definition" class="wpp-post-title" target="_self">Nu Metal &#8211; Bands, Geschichte, Definition</a> <span class="wpp-excerpt">Entwicklung und Geschichte des Nu Metal


Der Nu Metal entstand anfangs der 1990er Jahre. Die ersten Vertreter wie RA...</span></li>
<li><a href="http://disctopia.de/live-and-ontour/metal-festivals-in-deutschland-osterreich-schweiz/" title="Metal Festivals 2016 in Deutschland, Österreich und der Schweiz" target="_self"><img src="http://disctopia.de/wp-content/uploads/wordpress-popular-posts/5275-featured-50x50.png" width=50 height=50 title="Metal Festivals 2016 in Deutschland, Österreich und der Schweiz" alt="Metal Festivals 2016 in Deutschland, Österreich und der Schweiz" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://disctopia.de/live-and-ontour/metal-festivals-in-deutschland-osterreich-schweiz/" title="Metal Festivals 2016 in Deutschland, Österreich und der Schweiz" class="wpp-post-title" target="_self">Metal Festivals 2016 in Deutschland, Österreich und der Schweiz</a> <span class="wpp-excerpt">Weniger als 2.000 Metalheads
Mehr als 2.000 Metalheads
Mehr als 20.000 Metalheads





&nbsp;

&nbsp;
...</span></li>
<li><a href="http://disctopia.de/metalstile/death-metal/" title="Death Metal &#8211; Bands, Geschichte, Definition" target="_self"><img src="http://disctopia.de/wp-content/uploads/wordpress-popular-posts/5954-featured-50x50.jpg" width=50 height=50 title="Death Metal &#8211; Bands, Geschichte, Definition" alt="Death Metal &#8211; Bands, Geschichte, Definition" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://disctopia.de/metalstile/death-metal/" title="Death Metal &#8211; Bands, Geschichte, Definition" class="wpp-post-title" target="_self">Death Metal &#8211; Bands, Geschichte, Definition</a> <span class="wpp-excerpt">Entwicklung und Geschichte des Death Metal


Der Death Metal ist im Vergleich zu den anderen Stilen ein alter Metalst...</span></li>
<li><a href="http://disctopia.de/metalstile/metalcore/" title="Metalcore &#8211; Bands, Geschichte, Definition" target="_self"><img src="http://disctopia.de/wp-content/uploads/wordpress-popular-posts/5936-featured-50x50.jpg" width=50 height=50 title="Metalcore &#8211; Bands, Geschichte, Definition" alt="Metalcore &#8211; Bands, Geschichte, Definition" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://disctopia.de/metalstile/metalcore/" title="Metalcore &#8211; Bands, Geschichte, Definition" class="wpp-post-title" target="_self">Metalcore &#8211; Bands, Geschichte, Definition</a> <span class="wpp-excerpt">Entwicklung und Geschichte des Metalcore


Die Entwicklung des Metalcore verläuft nicht linear. Viel eher ist der Met...</span></li>

</ul>
</div></aside>
<!-- End WordPress Popular Posts Plugin v3.3.1 -->
<aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-inner"><h3 class="widget-title">Twitter</h3><a class="twitter-timeline" data-widget-id="344905967621771264" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-chrome="nofooter transparent" height="400" lang="DE">Meine Tweets</a></div></aside></div><!-- .widget_area (end) --></div><!-- .fixed-sidebar-inner (end) --></div><!-- .fixed-sidebar (end) -->			
			</div><!-- .grid-protection (end) -->
		</div><!-- .sidebar_layout-inner (end) -->
	</div><!-- .sidebar-layout-wrapper (end) -->
	
	<div class="main-bottom"></div><!-- .main-bottom (end) -->						<div class="clear"></div>
					</div><!-- .grid-protection (end) -->
				</div><!-- .main-content (end) -->
			</div><!-- .main-inner (end) -->
		</div><!-- #main (end) -->
		
		<!-- MAIN (end) -->
				</div><!-- .internal_wrapper-inner (end) --></div><!-- #internal_wrapper (end) -->		
		<!-- FOOTER (start) -->
		
		<div id="bottom">
			<footer id="colophon" role="contentinfo">
				<div class="content">
									<div class="footer_content">
					<div class="container">
						<div class="content">
							<div class="grid-protection">
								<div class="column grid_3"><div class="widget-area">		<aside id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-inner">		<h3 class="widget-title">Kürzliches</h3>		<ul>
					<li>
				<a href="http://disctopia.de/news/festival-rock-in-vienna-neue-bandbestaetigungen-21595/">[Festival] Rock In Vienna &#8211; neue Bandbestätigungen</a>
						</li>
					<li>
				<a href="http://disctopia.de/liveberichte/konzertberichte/konzertbericht-helmet-local-h-knust-hamburg-23-jan-2017-21471/">[Konzertbericht] Helmet, Local H &#8211; Knust, Hamburg, 23. Jan. 2017</a>
						</li>
					<li>
				<a href="http://disctopia.de/news/festival-metal-on-the-hill-headlinereinteilung-21584/">[Festival] Metal on the Hill &#8211; Headlinereinteilung</a>
						</li>
					<li>
				<a href="http://disctopia.de/reviews/rock-double-crush-syndrome-die-for-rock-n-roll-21579/">[Rock] Double Crush Syndrome &#8211; Die For Rock n&#8217; Roll</a>
						</li>
					<li>
				<a href="http://disctopia.de/news/tour-metallica-kommen-ende-2017-anfang-2018-nach-europa-21574/">[Tour] Metallica kommen Ende 2017, Anfang 2018 nach Europa</a>
						</li>
					<li>
				<a href="http://disctopia.de/news/festival-clam-rock-line-up-komplett-21570/">[Festival] Clam Rock Line Up komplett</a>
						</li>
					<li>
				<a href="http://disctopia.de/allgemein/flashreviews-maerz-2017-empire-crystal-viper-danko-jones-u-v-a-21556/">[Flash-Reviews 03/2017] mit Empire, Hexenslaught, Crystal Viper, Danko Jones u.v.a.</a>
						</li>
					<li>
				<a href="http://disctopia.de/reviews/pyogenisis-a-kingdom-to-desapear-21546/">Pyogenisis – A Kingdom To Desapear</a>
						</li>
					<li>
				<a href="http://disctopia.de/reviews/bloodbound-war-of-dragons-21543/">Bloodbound – War Of Dragons</a>
						</li>
					<li>
				<a href="http://disctopia.de/reviews/battle-beast-bringer-of-pain-21540/">Battle Beast &#8211; Bringer Of Pain</a>
						</li>
					<li>
				<a href="http://disctopia.de/reviews/majesty-rebels-21553/">Majesty – Rebels</a>
						</li>
					<li>
				<a href="http://disctopia.de/news/festival-nova-rock-caravan-2-ausverkauft-letzte-bands-21549/">[Festival] Nova Rock &#8211; Caravan 2 ausverkauft, letzte Bands</a>
						</li>
					<li>
				<a href="http://disctopia.de/news/festival-metal-on-the-hill-bestaetigen-dawn-of-disease-21534/">[Festival] Metal on the Hill bestätigen Dawn of Disease</a>
						</li>
					<li>
				<a href="http://disctopia.de/news/pary-san-open-air-demilich-humiliation-dew-scented-bestaetigt-21530/">Party.San Open Air: Demilich, Humiliation, Dew-Scented bestätigt</a>
						</li>
					<li>
				<a href="http://disctopia.de/themenserien/kurzrezensionen/flash-reviews-februar-2017-powerwolf-acceptwarpath-u-v-a-21516/">[Flash-Reviews] Februar 2017: Powerwolf, Accept,Warpath u.v.a.</a>
						</li>
				</ul>
		</div></aside></div><!-- .widget-area (end) --></div><!-- .column (end) --><div class="column grid_6"><div class="widget-area"><aside id="tag_cloud-3" class="widget widget_tag_cloud"><div class="widget-inner"><h3 class="widget-title">Tags</h3><div class="tagcloud"><a href='http://disctopia.de/tag/backstage/' class='tag-link-6' title='14 Themen' style='font-size: 10.9056603774pt;'>backstage</a>
<a href='http://disctopia.de/tag/bericht/' class='tag-link-10' title='15 Themen' style='font-size: 11.0817610063pt;'>bericht</a>
<a href='http://disctopia.de/tag/black/' class='tag-link-204' title='8 Themen' style='font-size: 8.88050314465pt;'>black</a>
<a href='http://disctopia.de/tag/black-metal/' class='tag-link-60' title='37 Themen' style='font-size: 14.427672956pt;'>Black Metal</a>
<a href='http://disctopia.de/tag/brutal-death-metal/' class='tag-link-511' title='11 Themen' style='font-size: 10.0251572327pt;'>Brutal Death Metal</a>
<a href='http://disctopia.de/tag/carnifex/' class='tag-link-1910' title='8 Themen' style='font-size: 8.88050314465pt;'>Carnifex</a>
<a href='http://disctopia.de/tag/dark/' class='tag-link-135' title='9 Themen' style='font-size: 9.32075471698pt;'>dark</a>
<a href='http://disctopia.de/tag/death/' class='tag-link-107' title='21 Themen' style='font-size: 12.3144654088pt;'>death</a>
<a href='http://disctopia.de/tag/deathcore/' class='tag-link-490' title='9 Themen' style='font-size: 9.32075471698pt;'>Deathcore</a>
<a href='http://disctopia.de/tag/death-metal/' class='tag-link-398' title='78 Themen' style='font-size: 17.2452830189pt;'>Death Metal</a>
<a href='http://disctopia.de/tag/die-apokalyptischen-reiter/' class='tag-link-1105' title='10 Themen' style='font-size: 9.67295597484pt;'>Die Apokalyptischen Reiter</a>
<a href='http://disctopia.de/tag/doom/' class='tag-link-181' title='17 Themen' style='font-size: 11.6100628931pt;'>doom</a>
<a href='http://disctopia.de/tag/doro/' class='tag-link-1067' title='6 Themen' style='font-size: 8pt;'>Doro</a>
<a href='http://disctopia.de/tag/eluveitie/' class='tag-link-1198' title='6 Themen' style='font-size: 8pt;'>Eluveitie</a>
<a href='http://disctopia.de/tag/festival-2/' class='tag-link-57' title='27 Themen' style='font-size: 13.2830188679pt;'>festival</a>
<a href='http://disctopia.de/tag/folk/' class='tag-link-192' title='7 Themen' style='font-size: 8.44025157233pt;'>Folk</a>
<a href='http://disctopia.de/tag/folk-metal/' class='tag-link-593' title='9 Themen' style='font-size: 9.32075471698pt;'>Folk Metal</a>
<a href='http://disctopia.de/tag/gothic/' class='tag-link-218' title='14 Themen' style='font-size: 10.9056603774pt;'>gothic</a>
<a href='http://disctopia.de/tag/grindcore/' class='tag-link-571' title='9 Themen' style='font-size: 9.32075471698pt;'>Grindcore</a>
<a href='http://disctopia.de/tag/hamburg/' class='tag-link-539' title='9 Themen' style='font-size: 9.32075471698pt;'>Hamburg</a>
<a href='http://disctopia.de/tag/hardcore/' class='tag-link-168' title='21 Themen' style='font-size: 12.3144654088pt;'>Hardcore</a>
<a href='http://disctopia.de/tag/hard-rock/' class='tag-link-153' title='30 Themen' style='font-size: 13.6352201258pt;'>Hard Rock</a>
<a href='http://disctopia.de/tag/heavy-metal/' class='tag-link-154' title='32 Themen' style='font-size: 13.8993710692pt;'>Heavy Metal</a>
<a href='http://disctopia.de/tag/kataklysm/' class='tag-link-35' title='7 Themen' style='font-size: 8.44025157233pt;'>kataklysm</a>
<a href='http://disctopia.de/tag/live/' class='tag-link-8' title='12 Themen' style='font-size: 10.2893081761pt;'>live</a>
<a href='http://disctopia.de/tag/melodic-death-metal/' class='tag-link-126' title='16 Themen' style='font-size: 11.3459119497pt;'>Melodic Death Metal</a>
<a href='http://disctopia.de/tag/metal/' class='tag-link-73' title='124 Themen' style='font-size: 19.0062893082pt;'>metal</a>
<a href='http://disctopia.de/tag/metalcore/' class='tag-link-120' title='18 Themen' style='font-size: 11.786163522pt;'>Metalcore</a>
<a href='http://disctopia.de/tag/munchen/' class='tag-link-7' title='12 Themen' style='font-size: 10.2893081761pt;'>münchen</a>
<a href='http://disctopia.de/tag/neues-album/' class='tag-link-1807' title='8 Themen' style='font-size: 8.88050314465pt;'>neues Album</a>
<a href='http://disctopia.de/tag/power-metal/' class='tag-link-362' title='33 Themen' style='font-size: 13.9874213836pt;'>Power Metal</a>
<a href='http://disctopia.de/tag/progressive/' class='tag-link-522' title='12 Themen' style='font-size: 10.2893081761pt;'>Progressive</a>
<a href='http://disctopia.de/tag/review/' class='tag-link-9' title='277 Themen' style='font-size: 22pt;'>review</a>
<a href='http://disctopia.de/tag/rock/' class='tag-link-134' title='16 Themen' style='font-size: 11.3459119497pt;'>rock</a>
<a href='http://disctopia.de/tag/sabaton/' class='tag-link-1527' title='6 Themen' style='font-size: 8pt;'>SABATON</a>
<a href='http://disctopia.de/tag/schweden/' class='tag-link-387' title='8 Themen' style='font-size: 8.88050314465pt;'>Schweden</a>
<a href='http://disctopia.de/tag/sonata-arctica/' class='tag-link-1812' title='6 Themen' style='font-size: 8pt;'>Sonata Arctica</a>
<a href='http://disctopia.de/tag/tankard/' class='tag-link-1533' title='7 Themen' style='font-size: 8.44025157233pt;'>TANKARD</a>
<a href='http://disctopia.de/tag/technical-death-metal/' class='tag-link-485' title='10 Themen' style='font-size: 9.67295597484pt;'>Technical Death Metal</a>
<a href='http://disctopia.de/tag/thrash/' class='tag-link-210' title='10 Themen' style='font-size: 9.67295597484pt;'>Thrash</a>
<a href='http://disctopia.de/tag/thrashcore/' class='tag-link-102' title='7 Themen' style='font-size: 8.44025157233pt;'>Thrashcore</a>
<a href='http://disctopia.de/tag/thrash-metal/' class='tag-link-90' title='48 Themen' style='font-size: 15.3962264151pt;'>Thrash Metal</a>
<a href='http://disctopia.de/tag/tour/' class='tag-link-976' title='7 Themen' style='font-size: 8.44025157233pt;'>tour</a>
<a href='http://disctopia.de/tag/u-d-o/' class='tag-link-238' title='9 Themen' style='font-size: 9.32075471698pt;'>U.D.O.</a>
<a href='http://disctopia.de/tag/wacken/' class='tag-link-237' title='8 Themen' style='font-size: 8.88050314465pt;'>wacken</a></div>
</div></aside></div><!-- .widget-area (end) --></div><!-- .column (end) --><div class="column grid_3 last"><div class="widget-area"><aside id="archives-5" class="widget widget_archive"><div class="widget-inner"><h3 class="widget-title">Archiv</h3>		<ul>
	<li><a href='http://disctopia.de/date/2017/03/'>März 2017</a></li>
	<li><a href='http://disctopia.de/date/2017/02/'>Februar 2017</a></li>
	<li><a href='http://disctopia.de/date/2017/01/'>Januar 2017</a></li>
	<li><a href='http://disctopia.de/date/2016/12/'>Dezember 2016</a></li>
	<li><a href='http://disctopia.de/date/2016/11/'>November 2016</a></li>
	<li><a href='http://disctopia.de/date/2016/10/'>Oktober 2016</a></li>
	<li><a href='http://disctopia.de/date/2016/09/'>September 2016</a></li>
	<li><a href='http://disctopia.de/date/2016/08/'>August 2016</a></li>
	<li><a href='http://disctopia.de/date/2016/07/'>Juli 2016</a></li>
	<li><a href='http://disctopia.de/date/2016/06/'>Juni 2016</a></li>
	<li><a href='http://disctopia.de/date/2016/05/'>Mai 2016</a></li>
	<li><a href='http://disctopia.de/date/2016/04/'>April 2016</a></li>
	<li><a href='http://disctopia.de/date/2016/03/'>März 2016</a></li>
	<li><a href='http://disctopia.de/date/2016/02/'>Februar 2016</a></li>
	<li><a href='http://disctopia.de/date/2016/01/'>Januar 2016</a></li>
	<li><a href='http://disctopia.de/date/2015/12/'>Dezember 2015</a></li>
	<li><a href='http://disctopia.de/date/2015/11/'>November 2015</a></li>
	<li><a href='http://disctopia.de/date/2015/10/'>Oktober 2015</a></li>
	<li><a href='http://disctopia.de/date/2015/09/'>September 2015</a></li>
	<li><a href='http://disctopia.de/date/2015/08/'>August 2015</a></li>
	<li><a href='http://disctopia.de/date/2015/07/'>Juli 2015</a></li>
	<li><a href='http://disctopia.de/date/2015/06/'>Juni 2015</a></li>
	<li><a href='http://disctopia.de/date/2015/05/'>Mai 2015</a></li>
	<li><a href='http://disctopia.de/date/2015/04/'>April 2015</a></li>
	<li><a href='http://disctopia.de/date/2015/03/'>März 2015</a></li>
	<li><a href='http://disctopia.de/date/2015/02/'>Februar 2015</a></li>
	<li><a href='http://disctopia.de/date/2015/01/'>Januar 2015</a></li>
	<li><a href='http://disctopia.de/date/2014/12/'>Dezember 2014</a></li>
	<li><a href='http://disctopia.de/date/2014/11/'>November 2014</a></li>
	<li><a href='http://disctopia.de/date/2014/10/'>Oktober 2014</a></li>
	<li><a href='http://disctopia.de/date/2014/09/'>September 2014</a></li>
	<li><a href='http://disctopia.de/date/2014/08/'>August 2014</a></li>
	<li><a href='http://disctopia.de/date/2014/07/'>Juli 2014</a></li>
	<li><a href='http://disctopia.de/date/2014/06/'>Juni 2014</a></li>
	<li><a href='http://disctopia.de/date/2014/05/'>Mai 2014</a></li>
	<li><a href='http://disctopia.de/date/2014/04/'>April 2014</a></li>
	<li><a href='http://disctopia.de/date/2014/03/'>März 2014</a></li>
	<li><a href='http://disctopia.de/date/2014/02/'>Februar 2014</a></li>
	<li><a href='http://disctopia.de/date/2014/01/'>Januar 2014</a></li>
	<li><a href='http://disctopia.de/date/2013/12/'>Dezember 2013</a></li>
	<li><a href='http://disctopia.de/date/2013/11/'>November 2013</a></li>
	<li><a href='http://disctopia.de/date/2013/10/'>Oktober 2013</a></li>
	<li><a href='http://disctopia.de/date/2013/09/'>September 2013</a></li>
	<li><a href='http://disctopia.de/date/2013/08/'>August 2013</a></li>
	<li><a href='http://disctopia.de/date/2013/07/'>Juli 2013</a></li>
	<li><a href='http://disctopia.de/date/2013/06/'>Juni 2013</a></li>
	<li><a href='http://disctopia.de/date/2013/05/'>Mai 2013</a></li>
	<li><a href='http://disctopia.de/date/2013/04/'>April 2013</a></li>
	<li><a href='http://disctopia.de/date/2013/03/'>März 2013</a></li>
	<li><a href='http://disctopia.de/date/2013/02/'>Februar 2013</a></li>
	<li><a href='http://disctopia.de/date/2013/01/'>Januar 2013</a></li>
	<li><a href='http://disctopia.de/date/2012/12/'>Dezember 2012</a></li>
	<li><a href='http://disctopia.de/date/2012/11/'>November 2012</a></li>
	<li><a href='http://disctopia.de/date/2012/10/'>Oktober 2012</a></li>
	<li><a href='http://disctopia.de/date/2012/09/'>September 2012</a></li>
	<li><a href='http://disctopia.de/date/2012/08/'>August 2012</a></li>
	<li><a href='http://disctopia.de/date/2012/07/'>Juli 2012</a></li>
	<li><a href='http://disctopia.de/date/2012/06/'>Juni 2012</a></li>
	<li><a href='http://disctopia.de/date/2012/05/'>Mai 2012</a></li>
	<li><a href='http://disctopia.de/date/2012/04/'>April 2012</a></li>
	<li><a href='http://disctopia.de/date/2012/03/'>März 2012</a></li>
	<li><a href='http://disctopia.de/date/2012/02/'>Februar 2012</a></li>
	<li><a href='http://disctopia.de/date/2012/01/'>Januar 2012</a></li>
	<li><a href='http://disctopia.de/date/2011/12/'>Dezember 2011</a></li>
	<li><a href='http://disctopia.de/date/2011/11/'>November 2011</a></li>
	<li><a href='http://disctopia.de/date/2011/10/'>Oktober 2011</a></li>
	<li><a href='http://disctopia.de/date/2011/09/'>September 2011</a></li>
	<li><a href='http://disctopia.de/date/2011/08/'>August 2011</a></li>
	<li><a href='http://disctopia.de/date/2011/07/'>Juli 2011</a></li>
	<li><a href='http://disctopia.de/date/2011/06/'>Juni 2011</a></li>
	<li><a href='http://disctopia.de/date/2011/05/'>Mai 2011</a></li>
	<li><a href='http://disctopia.de/date/2011/04/'>April 2011</a></li>
	<li><a href='http://disctopia.de/date/2011/03/'>März 2011</a></li>
	<li><a href='http://disctopia.de/date/2011/02/'>Februar 2011</a></li>
	<li><a href='http://disctopia.de/date/2011/01/'>Januar 2011</a></li>
	<li><a href='http://disctopia.de/date/2010/12/'>Dezember 2010</a></li>
		</ul>
</div></aside></div><!-- .widget-area (end) --></div><!-- .column (end) -->								<div class="clear"></div>
							</div><!-- .grid-protection (end) -->
						</div><!-- .content (end) -->
					</div><!-- .container (end) -->
				</div><!-- .footer_content (end) -->
				<div class="footer-below"></div><!-- .footer-below (end) -->				</div><!-- .content (end) -->
			</footer><!-- #colophon (end) -->
		</div><!-- #bottom (end) -->
		
		<!-- FOOTER (end) -->
		
			
	</div><!-- #container (end) -->
</div><!-- #wrapper (end) -->
		<div id="footer_sub_content">
			<div class="container">
				<div class="content">
					<div class="copyright">
						<span class="copyright-inner">
							© 2014 Disctopia Metal Webzine - Alle Rechte vorbehalten <br /> <a href="http://disctopia.de/team">Team</a> | <a href="http://disctopia.de/impressum/">Kontakt</a> | <a href="http://disctopia.de/impressum/">Impressum</a> | <a href="http://disctopia.de/disclaimer/">Disclaimer</a> | <a href="http://disctopia.de/links/">Links</a> <br /> <a href="http://disctopia.de/promotion/">Request an article/review</a> | <a href="http://disctopia.de/werbung/">Werben auf Disctopia</a> 						</span>
					</div><!-- .copyright (end) -->
					<div class="footer-nav">
						<span class="footer-inner">
													</span>
					</div><!-- .copyright (end) -->
					<div class="clear"></div>
				</div><!-- .content (end) -->
			</div><!-- .container (end) -->
		</div><!-- .footer_sub_content (end) -->
		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.1.1";
                    var wp_product_version = "wpp-5.1.1";
                    var wp_blog_version = "4.0.16";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.0.16","plugin_name":"AddThis Sharing Buttons","plugin_version":"5.1.1","anonymous_profile_id":"wp-3fb16672f42e7650da7643f584b9a14f","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_above_showon_home":false,"addthis_below_showon_home":false,"addthis_above_showon_pages":true,"addthis_below_showon_pages":true,"addthis_above_showon_categories":false,"addthis_below_showon_categories":false,"addthis_above_showon_archives":false,"addthis_below_showon_archives":false,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=disctopia "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='http://disctopia.de/wp-content/plugins/akismet/_inc/form.js?ver=3.1.3'></script>
<link rel='stylesheet' id='addthis_output-css'  href='http://disctopia.de/wp-content/plugins/addthis/css/output.css?ver=4.0.16' type='text/css' media='all' />
<script type='text/javascript' src='http://disctopia.de/wp-includes/js/comment-reply.min.js?ver=4.0.16'></script>
<script type='text/javascript' src='http://disctopia.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/disctopia.de\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/disctopia.de\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"stars_crystal","image_ext":"gif","max":"9","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='http://disctopia.de/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.82'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript' src='http://disctopia.de/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"300","speed":"1100","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://disctopia.de/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://disctopia.de/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"Vorheriges Bild","nextLinkTitle":"N\u00e4chstes Bild","closeTitle":"Bildergalerie schlie\u00dfen","image":"Bild ","of":" von ","download":"Herunterladen","pause":"(Diashow anhalten)","play":"(Diashow starten)"};
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"Vorheriges Bild","nextLinkTitle":"N\u00e4chstes Bild","closeTitle":"Bildergalerie schlie\u00dfen","image":"Bild ","of":" von ","download":"Herunterladen","pause":"(Diashow anhalten)","play":"(Diashow starten)"};
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"Vorheriges Bild","nextLinkTitle":"N\u00e4chstes Bild","closeTitle":"Bildergalerie schlie\u00dfen","image":"Bild ","of":" von ","download":"Herunterladen","pause":"(Diashow anhalten)","play":"(Diashow starten)"};
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"Vorheriges Bild","nextLinkTitle":"N\u00e4chstes Bild","closeTitle":"Bildergalerie schlie\u00dfen","image":"Bild ","of":" von ","download":"Herunterladen","pause":"(Diashow anhalten)","play":"(Diashow starten)"};
/* ]]> */
</script>
<script type='text/javascript' src='http://disctopia.de/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.6'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=20989212&postid=21595&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=blank&greeting=Kommentar+verfassen&greeting_reply=Hinterlasse+einen+Kommentar+zu+%25s&color_scheme=dark&lang=de-DE&jetpack_version=3.3.2&sig=c4527eab80ab5597ebedd546dd231e5fc83fed99#parent=http%3A%2F%2Fdisctopia.de%2Fnews%2Ffestival-rock-in-vienna-neue-bandbestaetigungen-21595%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=20989212&postid=21595&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=blank&greeting=Kommentar+verfassen&greeting_reply=Hinterlasse+einen+Kommentar+zu+%25s&color_scheme=dark&lang=de-DE&jetpack_version=3.3.2&sig=c4527eab80ab5597ebedd546dd231e5fc83fed99#parent=http%3A%2F%2Fdisctopia.de%2Fnews%2Ffestival-rock-in-vienna-neue-bandbestaetigungen-21595%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	
	<script src="http://stats.wp.com/e-201712.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:3.3.2',blog:'20989212',post:'21595',tz:'2'});
	var load_cmc = function(){linktracker_init(20989212,21595,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38834305-1', 'disctopia.de');
  ga('send', 'pageview');

</script><!--wp_footer-->
<!-- WEB ENGAGE WIDGET CODE - 08.01.2014-->
<script id="_webengage_script_tag" type="text/javascript">
  var _weq = _weq || {};
  _weq['webengage.licenseCode'] = '311c491c';
  _weq['webengage.widgetVersion'] = "4.0";
  
  (function(d){
    var _we = d.createElement('script');
    _we.type = 'text/javascript';
    _we.async = true;
    _we.src = (d.location.protocol == 'https:' ? "https://ssl.widgets.webengage.com" : "http://cdn.widgets.webengage.com") + "/js/widget/webengage-min-v-4.0.js";
    var _sNode = d.getElementById('_webengage_script_tag');
    _sNode.parentNode.insertBefore(_we, _sNode);
  })(document);
</script>

</body>
</html>